Ingresando al Modem Hitron CGNV2-85 de Gigared

Luego de varios reclamos finalmente vinieron los tecnicos de gigared (los cuales no tienen la culpa, obviamente) a realizarnos el cambio de modem, ya que el Motorola que estaba instalado, había que reiniciarlo hasta 5 veces por día ademas de varios hardreset por semana, pero al momento de configurar el nuevo modem, no podía ingresar como lo especificaba el manual…

Para varios podra ser una tonteria lo que voy a describir, pero lo hago principalmente porque algunos usuarios necesitaran, cambiar como yo, los datos de acceso a la red wifi, ssid, password … Y pensaran que esta bloqueado el acceso , cuando en realidad no es asi…

Según el manual para acceder al mismo había que ingresar a la siguiente dirección para poder realizar la configuración web:

Pero no funcionaba 👎, al menos para mi, el navegador quedaba con el mensaje «conectando…» sin lograr ingresar

Probe con otros puertos comunes hasta que finalmente di con el 443 (HTTPS Puerto Seguro) y ahi si, la conexion fue Exitosa:

 

Una vez allí deberemos deberemos clickear en «Configuración avanzada» y así aceptar el uso de un certificado no valido, esto es normal ya que estamos ingresando a una pagina segura como anteriormente vimos, pero que a su vez es insegura por no poseer un certificado firmado por una entidad CA autorizada…

Luego hacemos click en Continuar a 192.168.0.1 (no seguro)…

Después estaremos en la pagina de ingreso a la administracion web

Nos validamos con:

Username: cusadmin
Password: password


Este post es aplicable también al dispositivo Hitron CVE-30360


17 comentarios sobre “Ingresando al Modem Hitron CGNV2-85 de Gigared”

  1. Muy bueno la verdad, muchas gracias, me pasaba lo mismo con el modem de motorola, hasta que por fin me lo cambiaron Gracias nuevamente sin vos no hubiera podido ingresar a las configuraciones

    1. Hola Jorge como estas, la verdad que es una idea interesante, habria que buscarle la vuelta, podria generarse un script que accione el metodo, pero sucede que ni siquiera logueandose veo button alguno, si encuentro alguna manera de hacerla lo comentare por aqui, un saludo y gracias por comentar

  2. Hola Cristian. En primer lugar, a pesar de que es una solución super facil y práctica, no la hubiera econtrado de no ser por vos. Muchisimas gracias.
    Por otro lado, consultarte si conoces algún «retoque» en la configuración que pudiera mejorar la velocidad de conexión. Tengo contratado el servicio de 30 con Gigared, pero anda bastante lento de todas maneras. Desde ya, te agradezco por responder a esto también

    1. Hola Sergio como estas, me alegra te haya sido util de algun otro modo. Mira el tema con gigared es el siguiente, hay lugares donde funciona MUY bien y no tienes ningun tipo de problema ni de velocidad ni de cortes, pero hay otros lugares o zonas donde el servicio es MUY malo, donde se corta continuamente, donde las velocidades son deplorables, y algunas veces consigues un restablecimiento parcial del servicio desenchufando y ecnhufando nuevamente, en lo personal tambien tengo contratado 30mb y el servicio es desastroso. Anteriormente tenia fibertel 12mb y en la zona funcionaba de manera excelente sin cortes y a plena velocidad. La crisis hace eso muchas veces, uno busca un servicio mas barato y que algunas veces te ofrecen mas velocidad y terminas cayendo en un servicio de pesima calidad. La solucion que puedo darte no esta en el modem precisamente, lo que te recomiendo que hayas es que averigues con los vecinos (mas de uno) que servicio tienen contratado, hace cuanto y de ahi sacar tus propias conclusiones para cntratar tu proximo ISP. Un saludo grande!!

  3. Hola, tengo el mismo problema, no carga la ip. Probre con el https y tampoco. En este caso yo poseo un router Arris SBG6700-AC. Cuál puede ser el problema?

  4. Hola Cristian, soy titular de modem HITRON , estoy intentando cambiar el nivel de seguridad en el password, hitron no me acepta mi USUARIO y es el correcto porque esta copiado y pegado. Que estaria haciendo no bien ?

    1. Hola Walter, como estas, lo más probable que haya sucedido es que gigared haya modificado esa clave por defecto mediante una actualización en «caliente». Hay un procedimiento que puedes probar hacer pero es algo más peligroso queda a tu riesgo y puede quedes sin internet, si quieres hacerlo me avisas y te doy un pequeño listado con los pasos a realizar. Saludos

    1. Si Tony, en realidad cuando colocas «https» ya estas haciendo referencia al puerto 443, si haces «https://192.168.0.1:443» no esta mal, pero es redundante. Dale en estos dias te contesto, saludos!

Deja un comentario aqui