Circuito Electrico y Despiece de Lavarropas Drean Fuzzy Logic/Unicomand/CDA

Hace un tiempo vimos un método de como Ingresar al modo service de los manual-tecnico-fuzzy-logic-page-008lavarropas Fuzzy Logic para testear las partes individualmente, ahora les dejo
el circuito electrico y el despiece que se ajusta a varios modelos.

Los siguientes esquemas son aplicables a los siguientes modelos de lavarropas:

  • Drean Concept Fuzzy Logic
  • Drean Concept Fuzzy Logic 206
  • Drean Concept 5.05
  • Drean Concept Unicomand
  • Drean Concept Fuzzy Logic AutoProgramable
  • Drean Concept ELectronic CDA

 

Circuito Electrico:

manual-tecnico-fuzzy-logic-page-002

 

Despiece:

manual-tecnico-fuzzy-logic-page-005


manual-tecnico-fuzzy-logic-page-006


manual-tecnico-fuzzy-logic-page-007


manual-tecnico-fuzzy-logic-page-008

 

Listado de partes:

manual-tecnico-fuzzy-logic-page-009

 

¿Alguna sugerencias/comentario? Deje su mensaje abajo.

110 comentarios sobre “Circuito Electrico y Despiece de Lavarropas Drean Fuzzy Logic/Unicomand/CDA”

  1. Hola Cristian el motor para un lado funciona bien para el otro no tiene fuerza quiere arrancar pero avanza 5 cm y se queda inclusive no centrífuga cual sera el problema

    1. Hola Martin, deberas probarlo fuera al motor, has lo que se explica en el video y fijate si gira en ambos sentidos. Sino gira mide el capacitor si esta en buen estado. Ahi tambien puedes medir la corriente de ambos que circula por ambos bobinados. Si probaste lo del video y funciona todo OK , puede que los triac o algun otro componente de la placa se hayan jodido. saludos. pd: si determinas que el motor esta jodido, puedes hacerlo bobinar, pero por el precio quizas convienga comprar uno nuevo. saludos
      Como conectar motor monofasico (con condensador)–How to connect single phase motor (with capacitor)

  2. Tengo un lavarropas drean fuzzy logic tech v1 y en la plaqueta tengo quemadas las resistencias ceramicas R3 y R51 pueden decirme q función cumplen para cambiarlas porq el lavarropas deja de cargar agua y ya chequie las solenoides y el presostato todo funciona bien.

  3. Hola Cristian. Acabo de tener un problemas con mi drean addapt concept. Quise limpiar la jabones, y cuando quise sacar la tapita de la salida del suavizante se me cayó y se fue por el tubo que va hacia el tambor. Probé hacer un lavado corto y golpea todo el tiempo. Es como que está alrededor del tambor. Como se puede sacar está pieza? O en caso de dejarla, puede ocasionar inconvenientes al lavarropas?

  4. Hola Cristian, tengo un dream concept y problema ya es muy conocido pero no se la solución, antes de que comience a centrifugar hace un ruido y es como que al principio patinaran lo engranajes, ya le cambié el termo actador y sigue igual. Gracias

  5. Hola Cristian. Mi lavarropas es un drean otro modelo pero ni bien enchufo se prende l a bomba de desgaste. Aunque no esté encendido el equipo. Supongo es el triac ya comprobé el.presostato y anda.
    Lo que no se es cual es el triac de la bomba es un drean CDA

    1. Si nicolas, es un modelo con placa electronica es un triac. Te recomiendo cambies todos los que veas y le pongas uno que soporte mas corriente. saludos

      1. compre uno nuevo cuando le enchufamos nos dimos cuenta que patea cuando lo enchufas,le metimos buscapolo y tiene perdidade corriente,nunca se uso

      1. Hola Matias, creería que son diferentes, algo en la lógica deberia cambiar, no te sabría decir con seguridad, si por ahí quieres ahorrarte uno pesos las que probé en un 206 son las alternativas de RP Electrónica, para el cda156 seguramente vienen también.

  6. Hola. Te consulto. A mi 3 veces se me quemo el fusible. Siempre vinieron del servicio técnico porque estaba en garantía (yo no se mucho de de eso asi q siempre los llame). Como no tengo mas la garantía fui directo al fusible. Y me encuentro con el fusible unido por un alambre…
    Alguna recomendación a seguir?
    Gracias y saludos

    1. Lamentable Fabian pero es asi, creeme que te creo jaja. Hay servicios tecnicos que son un desastre, yo te recomiendo que busques algun servicio tecnico recomendado y no necesariamente tiene q ser una firma de reparacion con grandes cartes publicitarios , para nada, hay miles de buenos tecnicos , honestos y responsables. Ahi lo que habria q hacer es en prime lugar poner el fusible que lleva originalmente. El fusible es una medida de proteccion, al meterle un alambre “saltearon la proteccion”, y dijero “si revienta… que…reviente” y lo mas probable es que hayan quemado la placa como minimo, pero si se quemo la placa es porque hay algun componente como el motor, bomba ,etc que esta jodido. Ah, y hay que revisar también el cableado electrico constatando que no se hayan fundido con el paso de grandes cantidades de corrientes. ¿que haria yo? Me comunicaría con ellos, si no se hacen cargo, voy a defensa del consumidor, intimacio en primer lugar, mediacion de por medio y que pujaría por otro lavarropas nuevo (asi como escuchaste, por mas que se pueda reparar, hay que ir desde arriba hacia abajo). Te mando un saludo grande ,a no ponerse nervioso son cosas que suelen suceder y si quieres puedes comentarnos luego como termino la historia.

  7. Hola Cristian,soy Enrique y tengo un Drean Fuzzy logic al que se le jorobo la plaqueta,la cambie pero volvio a arruinarse y queria consultarte como puedo probar el motor sin plaqueta de por medio y otra duda que tengo es porque la electrovalvula de entrada de agua es doble,porque las pruebo con 220 v y una de ellas hace ruido como que actua,pero la otra no hace nada.Gracias

    1. Hola enrique, te cuento, esos lavarropas (a mi entender) tienen un grave problema de diseño electrico, en lo personal creo que deberia tener un arreglo de fusibles para cada uno de los componentes y no unicamente un fusible general, que a modo preventivo se queme el fusible individual del componente (bomba por ejemplo) sin afectar la placa, porque termina siempre quemandose la placa y el fusible general (si es que se entera) se termina quemando a lo ultimo. Haces bien, te recomiendo que revises todos los componentes como bomba de agua, electrovalvulas , etc y los pruebes individualmente, incluso midiendo las corrientesde cada uno de ellos. Yo en lo personal no he estudiado mucho esos motores, pero si te fijas en los comentarios aqui una persona llamada Jorge ya estuvo trabajando en ellos, yo lo unico que pude aportarle fue un listado de videos de como verificar si el motor esta funcionando OK, ya que a veces parece q funciona bien pero las bobinas estan en corto, consumiendo mas corriente una bobina que otra. https://www.youtube.com/results?search_query=motor+lavarropas+monofasico+3+cables
      Espero te haya sido de ayuda en algo.

      1. Hola Cristian, te agradezco la respuesta y tu pacienciaCambie la electro de entrada de agua doble porque una de las bobinas estaba aberta,probe la bomba y funciona bien,cambie el traba puerta y el termoactuador y coloque la plaqueta nueva y lo puse a lavar.Todo funciona perfeco incluso el desagote de la bomba pero cuando tiene que centrifugar se ve acoplar el engrane del motor a traves del termoactuador pero no comienza a girar y empieza a sonar la alarma del lavarropas y antes que vuelva a quemar la placa lo pare.Hay algo que le avise al programa que el actuador entro y esta en posicion de centrifugar? Gracias

  8. Hola Cristián por favor como se saca la cuba interior del drean fuzzy lógica techo ya le saque el tornillo no se si sale a rosca o presión gracias

    1. Hola Francisco, si, tienes 2 cubas, la interior es la de color blanca y la de afuera color gris, le sacas el tornillo central que está en el fondo y si mal no recuerdo sale a presión, pero fíjate y busca imágenes de Google y apareveran imágenes del eje y cómo está compuesto, yo lamentablemente esa parte no la fotografié, recién encontré un vídeo donde se ve como lo desarman de abajo a uno similar búscalo como reparación de lavarropas de Leandro Pizarro. Quizás te sirva, un saludo

  9. hola Cristian tengo el fuzzy logic tech se quemo el triac q4 quisiera saber cin cual lo reemplazo y las resistencias
    27 y 34 desde ya muchas gracias

  10. Hola Cristian, te cuento un drean Concept electronic 156, la falla es que no continua el proseso de lavado, descarga la primera etapa y queda funcionando la bomba por mucho tiempo, reemplace la placa y la falla seguia, reemplace el bloquea puerta, sigue la falla, reemplace el termoactuador y la falla persiste, ayuda por favor .
    muchas gracias.

  11. Hola, tengo un Drean concept uno comand, y al empezar a centrifugar patina el engranaje, aparentemente manda la maxima velocidad de ya desde el arranque, una vez que rompe la inercia funciona bien. Que puede ser?

  12. Buenos dias Cristian, te quería consultar, ya que se partió la punta de plastico del eje central del lavarropas drean concept 5.05, o sea , no se mueve el fondo del tambor. Es muy dificil cambiarlo uno, ya que me resultan muy caros los presupuestos q me pasan para cambiar el eje. Hay alguna complicación en desarmarlo y cambiarlo ? muchas gracias !

    1. Hola Santiago, sí, una verdadera cargada la punta de plástico del eje. por lo que tengo entendido no es muy fácil cambiarlo. Fíjate en Mercadolibre, sale aprox 200$ es barato, por ahí quizás necesites un extractor si quieres cambiar los rulemanes tanbien, eso lo puede tener algún mecánico amigo. Anímate no es imposible, lo puedes ir estudiando a medida que lo desarmado, acuérdate siempre de ir sacando fotos en cada paso que vayas haciendo. Un saludo

    1. Hola Gastón, vas a tener que sentarte un rato largo al lado de lavarropas y vigilar si realiza todos los pasos como corresponde. Más que nada en el proceso final en el que empieza a girar el tambor lentamente y le va agregando agua a la ropa para que suelte el jabón. Ya que ese es el proceso de enjuague de este tipo de lavarropas.

  13. gafa 7500 quema fusible antes de cargar agua, desconecte electrovalvula y sigue igual, desconecto presostato y marca E5 pero no quema el fusible, que podra ser. Gracias

  14. Hola Cristian, muchas gracias por la info!! Te hago una consulta, hice la prueba del modo test y lo que sucede es que funcionan todas menos la del motor antihorario, en sentido horario funciona correctamente. Cuando hago esa prueba, se siente un zumbido, como si el motor recibiera corriente, pero no arranca y en menos de un segundo se quema el fusible. Eso quiere decir que esta en corto parte del bobinado del motor o hay alguna otra cosa que pueda afectar solo uno de los sentidos de giro del motor? Muchas gracias.

    1. Hola Cristian, si, muy probablemente tengas un corto en el motor. Te recomiendo no hagas muchas pruebas de ese tipo con la placa conectada para evitar riesgos. Revisa de todos modos el capacitor por las dudas, aunque no creo que sea eso. Prueba pedir un presupuesto x el bobinado nuevo y fíjate quizás por ahi conviene quizás comprar un motor nuevo. No te sabría decir con precisión. Un saludo

      1. Gracias por la data. Voy a probar el motor directo con el capacitor fuera del lavarropas. Si es eso me parece que por la diferencia va a ser mas negocio comprar uno nuevo. Gracias de nuevo por la respuesta. Saludos.

  15. Hola Cristian te hago una consulta es compatible la placa del lavarropas Dream Unicomand 116 con el Fuzzy Logic 206??? es necesaria alguna adaptacion????

    Desde ya gracias!!!!

  16. Cristian, buenas tardes. Antes que nada, muchas gracias por publicar estos contenidos. Te comento, tengo un drean como este y el problema es que empezó a perder agua por debajo, en medio de un lavado. Lo paramos, secamos y esperamos, cuando lo quisimos poner de vuelta, no entraba agua y arrancaba a lavar. Desarme el presostato, y empujándo la parte eléctruca con un buscapolo logré que se llenara. Pero antes de empezar a lavar, ya perdía agua de vuelta, ¿me podrías orientar qué puede ser? ¿Será la manguera del presostato? ¿O qué otra cosa puede perder por debajo? ¿Y por qué no entraba agua? desde ya, gracias.

    1. Hola jesus, por los sintomas que me comentas , puede que tengas algun problema con el presostato. Con el lavarropas desenchufado, desconectas los terminales (agenda donde va cada uno), una de las formas de probarlo es conecctar un multimetro en posicion diodo (con buzzer), quitas la manguera negra que va conectada al presostato y soplas levemente , deberia sonar la campanilla del multimetro (beep) indicando que el presostato esta funcionando correctamente. Si pierde agua, puede ser sino mal recuerdo por 3 lugares, la bomba de desagote, el eje principal (poco probable), y la manguera finita negra del presostado puede estar rajada , estirada o vencida la goma. Te recomiendo cambies presostato + manguera, ah, te recomiendo respetes el largo de la manguera .

    1. Hola Maximiliano, de momento no esta disponible para descargar, solamente para ser visto en linea, cuando disponga de tiempo lo subire para descarga. Dejanos cual manual necesitas y veo si te consigo algo. saludos

  17. Hola Cristian, podrias decirme si los dos bobinados del motor son exactamente iguales (medidos entre los cables azul y amarillo y azul y rojo) ya que que cuando mido la corriente uno me da 1,4A y el otro 2,4A. Conoces el valor de la resistencia en ohms de cada bobinado.La medicion la hice con unas lamparas en serie que suman 650 W (500 + 150W).-El motor es un WEG de un Drean Fuzzy Logic.-
    Gracias

      1. Gracias por tu comentario, en este video de youtube :https://www.youtube.com/watch?v=k2qmMUD9OEM, , dice que los 2 bobinados deberian ser iguales.-El tema es que el fusible de 3A estaba quemado, por las dudas cambie los dos triacs, pero no me animo a volver a conectar la placa.Ya que la lampara en serie en un caso prende casi a pleno y en el otro a media luz, por lo cual pienso que uno de los bobinados esta medio en corto, el motor igual gira para ambos lados.-
        Gracias

        1. Claro, si tal cual, si el fuse estaba quemado algo no esta bien. Con respecto a los triac, estos lavarropas utilizan el BT139-600, que es de 16 Amp, soportan muuuucha corriente. Es una lastima que estos lavarropas tengan un solo fusible de entrada, y no tenga un arreglo de varios fusibles de menor corriente obviamente para cada uno de los componentes, seria mas facil identificar el problema. Mira, un motor nuevo esta $1200 aproximadamente, yo te recomiendo que pidas presupuesto por la reparacion del motor asi te quedas tranquilo. Tal ves en algun momento cuando el lavarropas funcionaba el motor consumia 2,4a se encendio supongamos la bomba y algun que otro consumo y por eso quemo el fusible, esos 2,4 amp no son normales para mi gusto teniendo en cuenta el fusibles de entr es de 3 amp como hablabamos.

          1. ok , gracias, si no le pongo un clavo (jajajaja) en reemplazo del fuse y que sea lo que Dios quiera !!!!!

  18. hola cristian tengo un concept 5.05, apenas se mueve cuando lava y no centrifuga, a veces pierde agua, pero solo con javon, es decir llena cuando realiza el primer enjuague pierde agua por alguna parte de abajo, tenes idea de que podra ser y como solucionarlo?

    1. Hola Rita, en primer lugar te pido disculpas , a veces se me complica contestar los mensajes. Me decías en el mensaje anterior que había grasa y pelusa, debería ser algo normal ya que ahí está la correa que puede juntarla x la grasa que tiene. Verifica que la correa este firme y no esté suelta ya que si lo esta ahí perdería fuerza. Revisa que la jabonera no esté obstruida, puedes sacarla afuera y lavarla como parte del mantenimiento. Si no mal recuerdo Rita estos lavarropas pueden perder agua por 3 lugares abajo. Uno puede ser si los sellos del eje principal donde acopla el motor están jodidos puede que pierdan agua por ahí, eso suele complicarse si llega a ser necesario canbiarla 2. En otro lugar por el que puede perder agua es por la bomba de desagote. 3. El tercer lugar, puede llegar a ser, es donde conecta una manguera muy finita de color negra que es la que se carga de agua en paralelo al tanque y que hace accionar al presostato (este último es un componente color marrón que está en el compartimento donde está la placa controladora ) el presostato es el sensor quien dice “este tanque está lleno”. Te recomiendo que con una linterna vayas observando Rastros De pérdida de agua para determinar De dónde sale el agua. Espero te haya sido de ayuda.

      1. Muchas gracias por responder…
        El hecho de que esté la jabonera esté obstruida perjudica el movimiento del lavarropas???
        Me fijé en la correa y está tensa, pero la jabonera tenía restos de jabón que no había notado, me voy a fijar lo del agua y te comento como me fue…

        1. Claro, no , el movimiento no, sino que puede según el caso perjudicar la salida del agua el jabón. Si cambias a agitación fuerte lo hace ? O sigue agitando débilmente?

          1. Si probe cambiando a agitación fuerte y hace lo mismo, mueve apenas, completa el ciclo del lavado, el motor se escucha como cuando está centrifugado pero no lo hace…

          2. La paleta impulsora que es la que hace el batido, cuando está lavando, alcanzas a ver si gira en ambos sentidos ? Revisa el termoactuador este funcionando , es quien hace accionar un embrague que intercambia entre centrifugado y lavado normal, es un componente color marrón que está sino mal recuerdo un poquito al costado del eje , puedo ponerte una imagen si quieres, o bien fijarte por aquí en los comentarios creo que ya he subido alguna

  19. Hola Cristian, tengo un Drean Fuzzy Logic que al cambiar de detergente líquido empezó a ensuciar el agua con impurezas que parecen manchas de grasa en la ropa, te consulto si se puede limpiar el lavarropas o hay que desarmarlo y en caso que sea esto último, por donde se empieza? Agradeceré respuesta. Muchas gracias.

    1. Hola Pablo, no soy experto ni nada por el estilo, pero antes de desarmarlo, te recomiendo en primer lugar, que limpies el filtro de pelusa que esta al costado del tambor (no se si tu modelo lo tendra 5.05 lo tiene), acumula MUCHA pelusa, recomiendo limpiarlo luego de cada uso. puedes limpiar tambien la bomba, al costado del lavarropas tienes una tapa redonda de aproximadamente 20cm de diametro, la sacas y luego desenroscas la tapa de la bomba y la limpias. Mira lo que siempre he realizado (ojo, no se si es lo mejor ni lo mas inocuo), fue agregarle una taza de vinagre de alcohol y hacer un ciclo de lavado completo en modo de agitacion FUERTE. Las manchas que nombras, son como si fueran pequeñas babas de color negro?

  20. hola cristian tengo un lavarropas drean concept 5.05, apenas se mueve cuando lava y no centrifuga, a veces pierde agua, pero solo con javon, es decir llena cuando realiza el primer enjuague pierde agua por alguna parte de abajo, tenes idea de que podra ser y como solucionarlo?
    mire la parte del motor y tiene como una grciud y bastante pelusa , eso tendra algo que ver?

    1. Fijate el termoactuador es uno marron que en la funcion de centrifugado sale una leva q hace mover una chapita en el motor la cual hace q empiezea mover todo el tambor para el centrifugado

  21. Quisiera saber en la plaqueta del fuzzy 26 la designacion del transistor Q3 y el valor de las resistencias R10 y R23 que volaron.Desde ya muchas gracias.

    1. Hola Carlos, los valores que tengo son los siguientes:
      Q3 = Triacs Ft0107mn es el original. (Se puede reemplazar por Z0607 o MAC97. o puedes usar el otro triac SMD de la placa que controla el agua caliente.
      R10 = 150 ohm
      R23 = 1000 ohm

      Carlos, he visto placas con configuraciones en las que el R10 es de 330 ohm. Creo seria cuestión de probar no se cual sera tu version

      Este triac controla la bomba de desagote, te recomiendo la revises y si la encuentras jodida, cámbiala junto con el blocapuerta y el termoactuador.
      Un saludo.
      Cristian

  22. hola cristian, tengo un drean fuzzy logic 206 que que cuando esta girando en el centrifugado antes del enjuague y no termina el centrifugado y se apaga la placa.
    cual podria ser el problema?

    gracias y saludos!!!!!!

  23. Hola tengo un fuzzy logic 206. El cual no me hace la carga de agua. Carga muy poca agua y despues no carga mas. Por hay pasan 20 min y carga otro poco

    1. Saca la manguera de entrada de agua y fíjate que no esté tapada la entrada, tiene una pequeña malla de filtro. Cuando esté cargando agua, conectale tester y mide que tensión está recibiendo la electroválvula de entrada de agua. Si recibe 220v y así y todo le cuesta , quizás esté jodida la electroválvula, si recibe poca tensión ya hay que mirar la placa.

    1. Hola Jorge, sino medi mal, ese TRIAC controla la electroválvula. En unos días voy a tratar de hacer un post identificando algunos componentes. Un saludo

  24. hola twngo u dran fuzzy logic tech y el problema es que el tambor no gira ni centrifuga, el motor suena normalmente y la correa no se corto, cual puede ser el problema?

    1. Hola Alexis, No soy experto ni nada por el estilo, pero en tu caso teniendo en cuenta que el motor como bien dices funciona correctamente, me inclinaría a revisar el “termoactuador”. Este elemento en conjunto con el embrague, “switchea”, hace el cambio mecánico acoplando y desacoplando entre el impulsor (helice del fondo) y el giro del tambor. Es un componente que puedes probarlo fácilmente, supongamos que lo sacas, fijate que tiene como un “pituto”, cuando le conectas en sus terminales 220v, a los pocos segundos, mirandolo MUUUY detenidamente, veras que el “termoactuador” comienza a desplazar ese pituto hacia afuera (en terminos criollos “se erecta”). Son componentes baratos , en caso de que lo cambies te recomiendo que también hagas el cambio del blocapuerta que suelen joderse también y trabajan en conjunto con el termoactuador. Aquí en este post, puse el circuito por si tienes alguna duda. te dejo una imagen del termoactuador. Un saludo.
      termoactuador

        1. hola nuevamente, desarme y el termoactuador hizo exactanente lo que vos dijiste, pero note que la ficha del motor estaba quemada asi que la desar y la voy a cambiar, espero no se haya quemado el motor

  25. Hola cristian:
    Mi nombre es gabriel y tengo un Lavarropa drean ipx4 que no desagota. mi conulta es la siguiente. la bomba de desagote es alimentada con 220vca? y si no me llega tension a la bomba cuando hace el ciclo de desagote, puede ser que este dañada la placa electronica?

    1. Hola Gabriel, ipx4 no es un modelo válido de lavarropas de la firma Drean, comentanos cuál modelo tienes, puede ser fuzzy logic, unicommand, excellent blue, etc. Un saludo

    2. Efectivamente Gabriel, la bomba así como las electroválvulas son controladas por unos componentes electrónicos llamados TRIAC, estos cumplen la función de llave encendiendo y apagando los componebtes. Si te das maña puedes cambiarlos tú mismo, y te ahorrarás unos buenos pesos. Si el TRIAC dañado no lo consigues como repuesto puedes utilizar el transistor de la electroválvula de agua caliente ya que por lo general es el mismo de TRIAC. Un saludo

        1. Si, asi es, la bomba es de 220v. Te recomiendo que la pruebes en directo, antes de cambiar la placa o arreglarla, son bombas de dudosa calidad que suelen romperse fácilmente.

          1. Muchas gracias cristian sos un groso. Por eso mismo te lo preguntaba para hacer esa prueba. Te agradecería si me podes buscar por Facebook mi fan Page jgf servicios integrales y darle like. Yo voy a hacer lo mismo con la tuya. La verdad que se nota que sabes mucho sobre este tema.

      1. hola cristian al final decidi cambiar la placa electronica y la bomba de agua pero cuando la quise probar se me volvio a quemar la placa electronica, porque puede ser que se queme, estaba viendo que junto con la bomba de desagote tiene un termo actuador pero puede ser que sea el motor? porque me quemo la placa cuando lo puse a centifugar, lo raro es que el ciclo de lavado lo hacia bien, porque puede ser que se me queme la placa electronica? ( se quemo la salida que hace el ciclo de centrifugado en la placa lo demas anda bien)

        1. Hola Gabriel, si, al cambiar la bomba se recomienda cambiarla en conjunto con termoactuador y blocapuerta. Lamentablemente estos 3 componentes son tan baratos como berretas. Te digo más, si tendría que hacerle una recomendación a los ingenieros de drean, les pediría que por favor pongan algo tan sencillo como un arreglo de fusibles para cada una de las salidas y/o entradas, ya que cualquier componente qué falla termina quemando la placa. No te sabría decirlo consumos de corriente, pero si no mal recuerdo el triac que controla la bomba es de 0.6 amper o 0.8 no recuerdo bien. Lo que te recomiendo para la próxima vez cortar el cable que va desde la bomba hasta la placa y ponerle una fusiblera para proteger de cualquier problema. Podrías poner uno de 0.5 amper para arrancar y vas subiendo como para ir probando. Puedes probar también el termoactuador y el blocapuerta con una pinza amperímetro midiendo la corriente, conectándolos a 220 volt.

  26. Hola Cristian es muy buena la información que conpartistes pero no puedo sacar el impulsor y no quiero romperlo .me podes ayudar,gracias

  27. Hola Cristian, ayudame por favor quise sacar la paleta, le saque la tapita de plastico y al sacarla me encuentro un pistillo de plastico lo cual se me partio no puedo ni encuentro manera de poder sacar la paleta. Gracias Rodrigo.

    1. Hola Rodrigo, no se a que “paleta” te refieres, por favor fijate en los codigos del despiece y su respectivo nombre, te refieres al impulsor? y al eje del impulsor?

  28. hola cristian soy alberto te comento tengo un drean fuzzy logic 206 le compre todos los repuestos nuevos bomba bloqueapuerta y la ficha de abajo lo ago funcionar y sigue igual no enjuaga ni centrifuga te voy a agfadeser cuaquier otro dato desde ya muchas gracias beto

      1. Hola yo tengo el drean concep 5.50 & la verdad no entiendo como aser para que empieze ah lavar xq el boton keda en centrifugado me explicarias por favor como debo aser?

  29. Estimado Cristian, buscando auxilio en internet, encontré v/página en la cual vuelco mi problema. tengo un lavarropas Gafa Aquarius 7500 Fuzzy. Lo compré nuevo hace 2 años y hoy que necesito repararlo, me encontré que no tiene pegado en el chapon de atrás el circuito eléctrico. Favor de indicarme link donde poder bajar el circuito ó en su defecto, el arbol de fallas.
    Desde ya, muy agradecido.

      1. hola viejo te quiero hacer una consulta tengo un labarropas de esta misma marca y modelo carga agua lava y termina de lavar y quedan parpadeando las luces no descarga ni centrifuga ya le cambie el traba puerta la bomba de desag anda y gira bien la probe directa ,el presostato tambien funciona y no tengo mas idea de que puede ser me podrias ayudar muchas gracias

          1. buen dia jose el bloquea puertas es nuevo y recien tambien probe el termo enpujador funciona, le voy a sacar el bloquea puertas quizas esta apollando mal porque todos los componente andan
            muchas gracias por responder y ayudarme

        1. Hola federico, si la bomba me dices que funciona bien, yo probaria si al momento de desagotar esta recibiendo 220v la bomba,… digamos ..si la placa le esta enviando tension a la bomba, puedes utilizar el modo service para realizar la prueba y evitar esperar un ciclo de lavado o tambien puedes hacerlo seteando el lavarropas directamente en el modo centrifugado y colgando una lampara de baja potencia o bien un multimetro (tester).

          1. Hola Federico, posiblemente este jodida la placa, más precisamente el componente q3 y quizás alguna resistencia aledaña. Puedes probar repararla o comprar una nueva, original o alternativa (más barata). Se jodió porque está en mal estado la bomba, el blocapuerta o termoactuador. O quizás por alguna moneda que se metió , trabó la bomba, aumento la corriente y quemó la placa.

Deja un comentario aqui